Source

xemacs-beta / configure.in

1
2
3
4
# XEmacs now uses autoconf 2.59.  Please use configure.ac.

AC_PREREQ(2.59)