Source

pyyaml / tests / data / invalid-yaml-directive-version-3.loader-error

Diff from to
The file 'tests/data/invalid-yaml-directive-version-3.loader-error' did not change between these commits.