Source

pyyaml / tests / data / invalid-merge-1.loader-error

foo: bar
<<: baz