Source

pyyaml / tests / data / invalid-yaml-directive-version-1.loader-error

1
2
3
# No version at all.
%YAML
---