Source

pyyaml / tests / data / invalid-yaml-directive-version-3.loader-error

%YAML 1.
---