1. Kirill Simonov
  2. pyyaml

Source

pyyaml / tests / data / invalid-yaml-version.loader-error

%YAML   2.0
--- foo