Source

pyyaml / tests / data / invalid-python-module-kind.loader-error

--- !!python/module:sys { must, be, scalar }