Source

pyyaml / tests / data / invalid-yaml-version.loader-error

%YAML   2.0
--- foo