Source

pyyaml / tests / data / invalid-yaml-directive-version-2.loader-error

%YAML   1e-5
---