Source

pyyaml / tests / data / invalid-yaml-version.loader-error

Full commit
%YAML   2.0
--- foo