Source

pyyaml / tests / data / invalid-merge-1.loader-error

Full commit
foo: bar
<<: baz