parser module not supported

Issue #8 closed
Guillaume Roguez
repo owner created an issue

parser module is not supported due to issue on symbol export.

Some module and regr tests need it, could be interesting to add the support and see if the problem can be solved.

Comments (4)

  1. Log in to comment