Source

dogpile.cache / setup.py

Diff from to
       dogpile = dogpile.cache.plugins.mako:MakoPlugin
       """,
       zip_safe=False,
-      install_requires=['dogpile.core>=0.3.0'],
+      install_requires=['dogpile.core>=0.4.0'],
       test_suite='nose.collector',
       tests_require=['nose'],
 )