Typo error in upgrade docs from 0.9.2 to 0.9.3 for enabling HSTS on Nginx

Issue #77 resolved
Amanda Wee
created an issue

This line is missing the terminating semi-colon:

add_header Strict-Transport-Security "max-age=15768000"

i.e., it should have been:

add_header Strict-Transport-Security "max-age=15768000";

Comments (1)

  1. Log in to comment