Cannot install on php7.2 >

Issue #450 new
Jeffrey JKCTech created an issue

Zurmo requires & forces mcrypt extension to be enabled on installation, mcrypt has been deprecated from php7.1 and removed from php7.2 so installation cannot be proceeded.

Comments (1)

  1. Log in to comment